Show patches with: Series = [PULL,1/3] glib: bump min required glib library version to 2.48       |    State = Action Required       |    Archived = No       |   3 patches
Patch Series A/R/T S/W/F Date Submitter Delegate State
[PULL,3/3] crypto: use auto cleanup for many stack variables [PULL,1/3] glib: bump min required glib library version to 2.48 - 2 - 0 0 0 2019-08-22 Daniel P. Berrangé New
[PULL,2/3] crypto: define cleanup functions for use with g_autoptr [PULL,1/3] glib: bump min required glib library version to 2.48 - 2 - 0 0 0 2019-08-22 Daniel P. Berrangé New
[PULL,1/3] glib: bump min required glib library version to 2.48 [PULL,1/3] glib: bump min required glib library version to 2.48 - 2 - 0 0 0 2019-08-22 Daniel P. Berrangé New