Show patches with: Series = m68k: atari: Rename shifter to shifter_st to avoid conflict       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
m68k: atari: Rename shifter to shifter_st to avoid conflict m68k: atari: Rename shifter to shifter_st to avoid conflict - 1 - 0 0 0 2019-08-12 Geert Uytterhoeven New