Show patches with: Series = [1/2] dt-bindings: Bump dtschema version required to v2021.2.1       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series A/R/T S/W/F Date Submitter Delegate State
[2/2] kbuild: Enable DT undocumented compatible checks [1/2] dt-bindings: Bump dtschema version required to v2021.2.1 - - - --- 2021-03-11 Rob Herring New
[1/2] dt-bindings: Bump dtschema version required to v2021.2.1 [1/2] dt-bindings: Bump dtschema version required to v2021.2.1 - - - --- 2021-03-11 Rob Herring New