Show patches with: Series = libkmod-signature: use PKCS7 for LibreSSL or older OpenSSL       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
libkmod-signature: use PKCS7 for LibreSSL or older OpenSSL libkmod-signature: use PKCS7 for LibreSSL or older OpenSSL - - - 0 0 0 2019-02-15 Stefan Strogin New