Show patches with: Series = iotests: Require Python 3.6 or later       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series A/R/T S/W/F Date Submitter Delegate State
[v2,2/2] iotests: Remove Python 2 compatibility code iotests: Require Python 3.6 or later - 4 - 0 0 0 2019-09-19 Kevin Wolf New
[v2,1/2] iotests: Require Python 3.6 or later iotests: Require Python 3.6 or later - 3 - 0 0 0 2019-09-19 Kevin Wolf New