Show patches with: Series = [RFC] tools/configure: require OCaml >= 4.06.1 for oxenstored       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
[RFC] tools/configure: require OCaml >= 4.06.1 for oxenstored [RFC] tools/configure: require OCaml >= 4.06.1 for oxenstored 1 - - --- 2022-07-29 Edwin Torok New